Axis Customer Forum

It is currently Sun Nov 18, 2018 2:02 am

All times are UTC




Post new topic Reply to topic  [ 7 posts ] 
Author Message
PostPosted: Wed Aug 30, 2017 7:45 pm 

Joined: Wed Aug 30, 2017 7:38 pm
Posts: 4
I get this warning when configuring Detection 4 on a 3225:

Please Stop:
Axis Video Motion Detection 1

But Motion Detection 1 is not listed in the Applications Section and I cannot find where to disable any other place in the settings.

How do you disable this?

thx,


Top
 Profile  
 
PostPosted: Thu Aug 31, 2017 12:23 am 

Joined: Fri Nov 14, 2014 1:38 am
Posts: 632
Is the camera connected to Genetec Security Center?

If you are interested in further discussion, please contact me via Skype @ Cheng.Xin.SG


Top
 Profile  
 
PostPosted: Tue Oct 03, 2017 8:42 pm 

Joined: Wed Aug 30, 2017 7:38 pm
Posts: 4
Yes using Genetec 5.6 SR2.

Will try you via skype


Top
 Profile  
 
PostPosted: Wed Oct 04, 2017 1:53 am 

Joined: Fri Nov 14, 2014 1:38 am
Posts: 632
This is a Genetec issue. It is using VMD1 by default and it is not stopping it when VMD4 is enabled.


Top
 Profile  
 
PostPosted: Tue Oct 10, 2017 2:02 pm 

Joined: Wed Aug 30, 2017 7:38 pm
Posts: 4
Yes I concur, Same issue with 5.6 SR4.

Working with Genetec on a fix,

thanks!


Top
 Profile  
 
PostPosted: Wed Oct 11, 2017 12:32 am 

Joined: Fri Nov 14, 2014 1:38 am
Posts: 632
You are most welcome. :) Let me know when a fix is out.


Top
 Profile  
 
PostPosted: Sat Jan 13, 2018 11:53 pm 

Joined: Sun Dec 03, 2017 9:22 am
Posts: 1
Same problem on M3106 fixed :
Go to System - Plain configuration - Select group ``Motion`` - Delete all motion windows.
Best regards


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 7 posts ] 

All times are UTC


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Powered by phpBB® Forum Software © phpBB Group